CVE-2021-44228 (log4j)

We are happy to announce that our plugins are not affected by CVE-2021-44228 bug.